Ab welcher Android Version funktioniert die App?

Ab Version 2.1 oder höher:

https://play.google.com/store/apps/details?id=net.metaquotes.metatrader4

Haben Sie Fragen? Anfrage einreichen

Kommentare

Powered by Zendesk